snom m9r

Артикул: snom m9r

Товар не поставляется

Посмотреть аналоги


Цена
  • Гарантия: 12 мес.
Услуги и сервис
  • Оперативно подберём оборудование и аналоги
  • Окажем профессиональную техподдержку

Snom M9R - телефонный аппарат DECT нового поколения (CAT-iq), совмещающий в себе удобства 
беспроводной связи с преимуществами IP телефонии. Стандарт DECT, используя не лицензируемый 
специальный диапазон частот, обеспечивает пользователям свободу перемещения и 
помехоустойчивое соединение на расстоянии до 300 метров на открытом пространстве и до 50 
метров в закрытом помещении (в зависимости от топологии).


Snom M9 обеспечивает превосходное качество передачи голоса по сетям передачи данных (VoIP) и 
универсальные функции профессиональной деловой коммуникации, свойственные современным 
мобильным телефонам, включая календарь, калькулятор, будильник, отображение имени, номера и 
изображения вызывающего (CLI) в соответствии с имеющимися контактами адресной книги.

 

Snom M9 – дружественное и удобное карманное устройство с интуитивным пользовательским 
интерфейсом, с подсветкой клавиатуры и цветным TFT дисплеем, идеально удовлетворяет 
требованиям, предъявляемым к беспроводному телефону для работы и дома. Управляемое пятью 
навигационными клавишами меню и графический интерфейс обеспечивают пользователю быстрый и 
свободный доступ ко всем привычным телефонным функциям и их произвольным комбинациям. 
Кроме того, большая флэш-память и наличие USB-интерфейса обеспечивают превосходный 
потенциал для будущих расширений.

 

Snom M9 обладает современным привлекательным дизайном и возможностью автоматической 
загрузки конфигурации. Уже сейчас полностью поддерживая последний стандарт IPv6, он 
обеспечивает бесшовную интеграцию в практически произвольные VoIP среды, позволяя 
эффективно использовать его совместно с самыми популярными SIP платформами (например, 
pbxnsip), а также для интеграции с Microsoft™ Office Communications Server 2007 R2. Все это в 
совокупности с десятилетним опытом создания SIP стека и доказанным технологическим лидерством 
компании snom technology AG определяет уникальность Snom m9 на рынке беспроводных 
телефонов.

Вы можете купить snom m9r в компании «СвязьКомплект» по выгодной цене. SNOM snom m9r: описание, фото, характеристики, инструкции, отзывы.
Смотрите аналоги snom m9r в категории: IP телефоны (SIP / VoIP), SNOM

Дисплей
- Color TFT (65 536 цветов)
- Разрешение 128x128 пикс
- 5 уровней контрастности
- Индикация состояния: сигнала, соединения, 
громкости, заряда батареи,
- MWI, будильника, “DND”
- Отображение Даты & Времени (заданные или 
синхронизированные),
- Caller ID с именем и заданным графическим 
изображением
- Поддержка национального языка


Клавиатура
- Подсветка
- 12 цифровых клавиш
- 2 программные клавиши
- 5 навигационных клавиш
- Клавиша блокировки клавиатуры
- Вкл/выкл громкой связи
- Регуляторы громкости
- Ввод до 24 знаков
- Управление режимами ввода


Пользовательский интерфейс
- Чрезвычайные вызовы
- История вызовов (пропущенные, набранные, 
принятые)
- Адресная книга (до 170 записей)
- Электронные часы с автоматической 
синхронизацией времени
- Индикация длительности разговора
- Удобная интуитивная структура меню
- Полифонические рингтоны
- Режим громкой связи
- Настраиваемые заставка
- Скринсейвер
- Автоответчик


Аудио
- Широкополосный звук
- Возможность кодирования голоса (SRTP)
- Функция отключения микрофона
- Регуляторы громкости – 6 уровней
- Раздельная настройки громкой связи
- 6 уровней громкости
- 2.5mm разъем для гарнитуры
- Индикация нажатия клавиш – щелчок, DTMF 
или специальные звуки
- Звуковая индикация разряда батареи


Питание
- Трубка 5.9V DC
- Базовая станция: 5V DC

 

Батарея
- Li-Ion 3.7V, 650 mAh
- Более 100 часов в режиме ожидания


Вес и габариты
- Трубка: 98g /125x50x 0 mm
- Базовая станция: 275g/168x144x32mm
- Зарядное устройство: 80g / 80 x 72 x 21 mm


Дополнительные функции
- Использование базовой станции в режиме DECT-Репитера
- Музыка на удержании (только с PBX)
- Удержание вызова
- Передача вызова
- Перенаправление вызова
- Списки вызовов
- Индикация звонка на ожидании (CWI)
- Индикация сообщения (MWI)
- Не беспокоить (DND)
- RSS Feed Reader
- Индикация пропущенных вызовов
- До 4 одновременных соединений
- Регистрация до 9 трубок на базе
- Intercom (соединение без РВХ)
- Идентификация вызова по контакту
- Почтовый ящик (только с PBX)
- Поддержка VCARD 3.0 support
- Скоростной набор
- Протокол доступа LDAP


VoIP
- SIP (RFC3261) DNS SRV (RFC3263), Offer/answer (RFC3264)

- одновременная регистрация на 9 различных SIP-аккаунтах
- MWI ( RFC3265), SIPS /TLS
- Кодеки: G.711, G.722, G.726, G.729
- Готовность IP v6
- Совместимость с решениями OCS
- Обзор и аутентификация NTLM
- DTMF (Inband, Outband, SIP INFO)


Конфигурация

- Меню на русском языке
- Профили конфигурации от PBX
- Встроенный Веб сервер
- Автоматические обновления ПО
- Автоматическая загрузка параметров настройки 
через TTPH и TFTP
- Внедрение X.509 certificate
- Управление индикаторами по сети
- Клавишу Сброса
- VLAN, LLDP
- DECT, GAP с кодированием
- Режим диагностики
- TR-69/TR-111 для управления

    

поддержка одновременной регистрации на 9 различных SIP-аккаунтахпSNOM M9r поддерживает одновременную регистрацию на 9 различных SIP-аккаунтах.

Отзывы

Станьте первым, кто отправит отзыв!

Гарантия на все товары составляет 1 год, если иное не оговорено дополнительно.

Выгоды для наших клиентов:

  • 18 000+ товарных позиций в наличии и под заказ
  • Актуальная информация о наличии товара на сайте (обновление каждые 2 сек)
  • Удобный онлайн доступ к складу и заказам в режиме 24/7
  • Работа по ФЗ-44, ФЗ-223
  • Снимаем инженерные риски (даем оборудование на тестирование)
  • Быстрое гарантийное обслуживание
  • Бесплатное обучение работе с оборудованием