Sony PCS-XA80 – Мобильная система видеоконференцсвязи

Артикул: PCS-XA80/9B

Товар не поставляется


Цена
  • Гарантия: 12 мес.
Услуги и сервис
  • Оперативно подберём оборудование и аналоги
  • Окажем профессиональную техподдержку

 

Sony PCS-XA80 - универсальная мобильная HD ВКС от компании Sony для проведения видеоконференций в вашей бизнес-среде. Данная система оснащена HD камерой, с разрешением 1280x720 и возможностью 3-кратного масштабирования. PCS-XA80 поддерживает возможность увеличения количества сторон видеоконференции до шести путем использования дополнительного программного обеспечения и даже до 10-ти путем каскадного подключения двух блоков PCS-XA80. Благодаря функции компенсации фоновой засветки вы сможете наслаждаться превосходным качеством изображения при самых неблагоприятных условиях освещения. Система Sony PCS-XA80 обеспечивает быстродействие в 10Мбит/с, что, несомненно, является важным преимуществом при проведении многосторонних видеоконференций. PCS-XA80 имеет все необходимые функции и возможности для проведения видеоконференций на высоком уровне и комфортного бизнес-общения. Данная система к тому же обладает отличным соотношением цена-функционал.
 

Вы можете купить Sony PCS-XA80 – Мобильная система видеоконференцсвязи в компании «СвязьКомплект» по выгодной цене. Sony PCS-XA80/9B: описание, фото, характеристики, инструкции, отзывы.
Смотрите аналоги PCS-XA80/9B в категории: Персональные системы видеоконференцсвязи, Системы видеоконференцсвязи


 

Ключевые параметры:

  • Высокое качество видео HD 720p

  • Интеллектуальное управление качества обслуживания (Intelligent QoS)

  • Двойной поток (Dual Stream), H.239 (при использовании дополнительного ПО)

  • Скорость цифрового потока до 10Мбит/с

  • Цифровое масштабирование 3x

  • Возможность организации многосторонних видеоконференций

 

Технические характеристики PCS-XA80

 

Компоненты

  • HD-камера PCSA-CXG55
  • Микрофон PCS-A1
  • Сетевой адаптер электропитания
  • Кабель HDMI (3 м)
  • РЧ-пульт ДУ
  • Кабель камеры

 

Связь

  • ITU-T H.320, H.323 x 1, IETF SIP
  • Видео

 

Стандарты

  • 4:3 - QCIF (176 x 144), CIF (352 x 288), 4CIF (704 x 576)
  • 16:9 - wCIF/w288p (512 x 288), w432p (768 x 432), w4CIF (1024 x 576), 720p (1280 x 720)
  • H.261, H.263, H.263+, H.263++, H.264, H.264 High profile, MPEG-4 SP@L3

  • Скорость цифрового потока 64–10240 кбит/с

 

Видеокамера

  • Частота 30 кадров/с

  • Автоматическая/ручная фокусировка

  • Горизонтальный угол обзора 70°

  • 100 позиций предустановки

  • Автоматическая регулировка усиления

  • Компенсация фоновой засветки

  • Автоматическая регулировка баланса белого

  • Возможность организации многоточечной видеоконференции

 

Аудиостандарты PCS-XA80

  • MPEG-4 AAC стерео: 22 кГц при 192 кбит/с (только IP)
  • MPEG-4 AAC моно: 14 кГц при 48 кбит/с, 64 кбит/с, 96 кбит/с
  • MPEG-4 AAC моно: 22 кГц при 64 кбит/с, 96 кбит/с (только IP)
  • G.711: 3,4 кГц при 56 кбит/с, 64 кбит/с
  • G.722: 7,0 кГц при 48 кбит/с, 56 кбит/с, 64 кбит/с
  • G.728: 3,4 кГц при 16 кбит/сСистема подавления эха
  • Автоматическое шумоподавление

  • Автоматическая регулировка усиления (АРУ)

 

Другие поддерживаемые стандарты PCS-XA80

  • IETF RFC2190, RFC3016, RFC3047, RFC3261, RFC3264, RFC3550, RFC3984, RFC4573, RFC4587, RFC4629, RFC4856, RFC4628, RFC5168

  • H.231, H.241 H.242, H.243, H.245, H.350, H.460.18, H.460.19

  • TCP/IP, UDP/IP, DHCP, DNS, HTTP, TELNET, SSH, SNMP, NTP, ARP, RTP/RTCP

 

Безопасность

  • Шифрование H.233, H.234, H.235 ver.3

Питание

  • DC 19.5В (AC Адаптер: AC от 100 до 240В, 50/60Гц)

  • Питание камеры – от блока кодека

Условия эксплуатации PCS-XA80

  • Рабочая температура: от 5 °C до 35 °C

  • Рабочая влажность: от 20% до 80%, без образования конденсата

  • Температура при хранении: от -20 °C до 60 °C

  • Влажность при хранении: от 20% до 80%, без образования конденсата

Габаритные размеры кодека

  • Ш x Г x В (мм): 282 x 244 x 56мм

  • Масса: 2,2 кг

 

Габаритные размеры камеры

  • Ш x Г x В (мм): 115 x 29 x 49мм

  • Масса: 0.5 кг

 

Сертификаты соответствия

  • FCC , CUL/CSA, CE/CB, C-Tick, TUV-Bauart, CCC, VCCI, PSE, KC, KCC

Интерфейсы PCS-XA80

  • Видео входы (S-Video x1, Y/Pb/Pr x1, RGB x1)

  • Порт управления RS-232C x1

  • 10BASE-T/100BASE-TX x1, интерфейс ISDN x1

  • Видео выход HDMI x1, RGB x1

  • Аудио выходы : HDMI (видео, звук) x1, линейный выход (гнездо Phono, стерео) x1, выход REC (гнездо Phono, стерео) x1

  • Аудио входы : вход внешнего аналогового микрофона (гнездо Mini-jack, подача питания при подключении) x2 (L/R), вход звука (MIC (Микрофон)/AUX (Дополнительный)) x1

     

Отзывы

Станьте первым, кто отправит отзыв!

Гарантия на все товары составляет 1 год, если иное не оговорено дополнительно.

Выгоды для наших клиентов:

  • 18 000+ товарных позиций в наличии и под заказ
  • Актуальная информация о наличии товара на сайте (обновление каждые 2 сек)
  • Удобный онлайн доступ к складу и заказам в режиме 24/7
  • Работа по ФЗ-44, ФЗ-223
  • Снимаем инженерные риски (даем оборудование на тестирование)
  • Быстрое гарантийное обслуживание
  • Бесплатное обучение работе с оборудованием