Sony PCS-G60DP – Групповая система видеоконференцсвязи

Артикул: PCS-G60DP/9B

Товар не поставляется


Услуги и сервис
  • Оперативно подберём оборудование и аналоги
  • Окажем профессиональную техподдержку

 

SONY PCS-G60DP – новейшая система бизнес-класса для конференц-комнат и небольших конференц-залов. Отличное решение для виртуального общения «face-to-face”.

Система PCS G60DP обеспечивает максимальное быстродействие до 4 Мбит/с по IP-сети и разрешение 720p (на прием) при использовании кодека H.264 High profile. Именно благодаря этому вы сможете наслаждаться качественным видео даже в сети с низкой пропускной способностью. Особенностью ВКС PCS-G60DP от Sony является встроенный сервер многоточечной видеоконференцсвязи на 6 участников (опция), а при каскадировании 2-х систем PCS-G60DP, обеспечивается видеоконференция на 10 участников, что, несомненно, является важным показателем для компаний с большим количеством удаленных подразделений.

Присутствует возможность записи видеоконференции в реальном времени на карту памяти формата MemoryStick. После конференции вы сможете открыть сохраненный файл и просмотреть все интересующие вас моменты видеоконференции. В PCS-G60DP интегрирована функция совместной работы с данными при использовании опции PCSA-DSG80, трансляции потокового видео с системы, а также видео-аннотации при помощи планшета.

 

Ключевые параметры :

  • Высокое качество видео 720p (на прием) при 30 кадрах/с

  • Быстродействие до 4Мбит/с

  • Встроенный сервер MCU на 6 участников (опция)

  • Запись видеоконференции на карту памяти

  • Возможность увеличения количества участников конференции до 10ти путем каскадирования

  • Интеллектуальное управление качества обслуживания (Intelligent QoS)

 

 

Технические характеристики PCS-G60DP

 

Компоненты системы:

  • Блок кодека

  • Блок камеры

  • Сетевой шнур

  • Кабель HDMI

  • РЧ пульт ДУ

  • Кабель камеры

  • Кабель сопряжения VISCA

  • Выносной микрофон PCS-A1

  • Блок питания

 

Связь

  • ITU-T H.320, H.323 x 1, IETF SIP

 

Видео

  • H.261, H.263, H.263+, H.263++, H.264 Baseline profile, H.264 High profile, MPEG-4 SP@L3

  • QCIF (176 x 144), CIF (352 x 288), 4CIF (704 x 576),wCIF/w288p (512 x 288),
    w432p *2 (768 x 432), w4CIF *2 (1024 x 576), 720p *2 (1280 x 720) (только прием)

  • Скорость передачи 64 кб/с до 4Мбит/с

  • 30 кадров/с: H.264 - 720p x2
    10кадров/с: H.263 - 4CIF

  • Двойной поток H.239 (видео и презентация)

 

Видеокамера

  • CCD датчик изображения

  • 10-кратное оптическое увеличение и 4-кратное цифровое

  • Фокусировка – авто/ручная

  • Горизонтальный угол обзора от 6.6º до 65º

  • Компенсация фоновой засветки

  • VISCA выход управления для второй камеры

 

Удаленное управление камерой  H.224, H.281

  • Функция снимка для контактов (100 позиций)

 

Аудиостандарты PCS-G60DP

  • G.711, G.722, G.728

  • Система подавления эха

  • Автоматическое шумоподавление

  • АРУ (автоматическая регулировка усиления)


Другие поддерживаемые стандарты

  • RFC2190, RFC3016, RFC3047, RFC3261, RFC3264, RFC3550, RFC3984, RFC4573, RFC4587, RFC4629, RFC4856, RFC4628, RFC5168

  • H.231, H.241 H.242, H.243, H.245, H.350, H.460.18, H.460.19

 

Безопасность

  • Шифрование H.233, H.234, H.235 ver.3

 

Питание

  • DC 19.5В (AC Адаптер: AC от 100 до 240В, 50/60Гц)

  • Видеокамера: DC 5B

 

Условия эксплуатации PCS-G60DP

  • Рабочая температура: от 5 °C до 35 °C

  • Рабочая влажность: от 20% до 80%, без образования конденсата

  • Температура при хранении: от -20 °C до 60 °C

  • Влажность при хранении: от 20% до 80%, без образования конденсата

 

Габаритные размеры (видеокамера)

  • Ш x Г x В (мм): 130 x 130 x 138.5

  • Масса: 1 кг

 

Габаритные размеры (блок кодека)

  • Ш x Г x В (мм): 282 x 244 x 56

  • Масса: 2 кг

 

Сертификаты соответствия

  • FCC , CUL/CSA, CE/CB, C-Tick, TUV-Bauart, CCC, VCCI, PSE, KC, KCC

 

Интерфейсы PCS-G60DP

  • Дополнительные видеовходы (Y/Pb/Pr x1, RGB x1)

  • Выход HDMI x1, RGB x1

  • Порт управления RS-232C x1

  • Аудио вход внешнего аналогового микрофона (гнездо Mini-jack, подача питания при подключении) x2 (L/R)

  • Аудио вход (Микрофон) / AUX (Дополнительный) x1 (гнездо RCA, стерео)

  • Аудио выход HDMI (видео, звук) x1, линейный выход (гнездо RCA, стерео) x1, выход REC (гнездо RCA, стерео) x1

  • Сетевой порт 10BASE-T/100BASE-TX x1, интерфейс ISDN x1

  • Интерфейс планшета x 1

 

Вы можете купить Sony PCS-G60DP – Групповая система видеоконференцсвязи в компании «СвязьКомплект» по выгодной цене. Sony PCS-G60DP/9B: описание, фото, характеристики, инструкции, отзывы.
Смотрите аналоги PCS-G60DP/9B в категории: Групповые системы видеоконференцсвязи, Системы видеоконференцсвязи

Отзывы

Станьте первым, кто отправит отзыв!

Гарантия на все товары составляет 1 год, если иное не оговорено дополнительно.

Выгоды для наших клиентов:

  • 18 000+ товарных позиций в наличии и под заказ
  • Актуальная информация о наличии товара на сайте (обновление каждые 2 сек)
  • Удобный онлайн доступ к складу и заказам в режиме 24/7
  • Работа по ФЗ-44, ФЗ-223
  • Снимаем инженерные риски (даем оборудование на тестирование)
  • Быстрое гарантийное обслуживание
  • Бесплатное обучение работе с оборудованием